0
votes

- It does not work on Joomla 3.6.5

Hello,

It does not work on Joomla 3.6.5 with TIny nor with JCEditor.

Regards,

Author: radek, 21.12.2016, 16:07
Idea status: completed

Response from the site administrator

codehighlight, 21.12.2016
Thanks for the message. Yes, we know about the problem with the rich edittors support. We're going to fix it in the nearest future.

Comments

codehighlight, 08.02.2017, 18:01
Please check latest version of the extension. We've improved TinyMCE integration. Let us know if you need something else to add or fix.

Thank you!
Reply

Leave a comment

Copyright - 2018 Informer Technologies, Inc. All Rights Reserved. Feedback system is used Idea.Informer.com